Problema con SIG-552 de JG

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con SIG-552 de JG

Mensaje por Uriel Ventris el Lun Sep 17, 2012 2:01 am

Tengo un problema con la replica y es que las bolas se atascan, no se si es cosa del cañon o del gear box, lo he limpiado y he usado sprays de silicona pero el problema persiste. ¿Alguien sabe que puede ser?

Uriel Ventris

Mensajes : 10
Fecha de inscripción : 19/01/2010

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por liefgot el Lun Sep 17, 2012 9:58 am

Pon algo mas de info donde se te atascan, o que es lo que pasa en modo gráfico.

Sino va a ser jodido que alguno te de otra idea. EJ: " Al apretar el gatillo no salen bolas o salen de dos en dos".

liefgot

Mensajes : 749
Fecha de inscripción : 04/04/2010
Localización : leon

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por LaGoS el Lun Sep 17, 2012 9:59 am

¿Se atascan dentro del cañon o no llegan a pasar por el hop up?

Pueden ser vaias cosas.
Empezando desde el gearbox hacia el cañon te enumero:

- Que el nozzle esté mal montado/roto
- Que el hop-up esté muy cerrado y no deje salir a las bolas
- Que esté mal montada la goma
- Que se te haya doblado el cañon (aunque para doblar el cañon hay que dar una ostia considerable)

También podría ser que los cargadores estén mal. Tte lo digo porque esto nos ha pasado con los cargadores de la marca MAG y King Arms recientemente. A nosotros se nos solucionó cambiando de marca de bolas. ¿Qué bolas usas?

LaGoS
Admin

Mensajes : 2798
Fecha de inscripción : 23/11/2009
Localización : Reino de León

http://foro.airsoftlegiovii.com

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Yandros el Lun Sep 17, 2012 11:50 am

Los puñeteros SIG552, siempre dando problemas...

A ver si se soluciona.

Yandros
"Su Santidad"

Mensajes : 2677
Fecha de inscripción : 28/11/2009

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Uriel Ventris el Lun Sep 17, 2012 1:49 pm

Se atascan en el cañon

Uriel Ventris

Mensajes : 10
Fecha de inscripción : 19/01/2010

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por LaGoS el Lun Sep 17, 2012 1:53 pm

Pues o son las bolas o tienes el cañon doblado.
Prueba con las G&G. A nosotros nos están dando muy buenos resultados y cero atasques.

LaGoS
Admin

Mensajes : 2798
Fecha de inscripción : 23/11/2009
Localización : Reino de León

http://foro.airsoftlegiovii.com

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Uriel Ventris el Lun Sep 17, 2012 2:56 pm

Pos probare con esas bolas a ver ke tal. Gracias.

Uriel Ventris

Mensajes : 10
Fecha de inscripción : 19/01/2010

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Silver el Lun Sep 17, 2012 3:03 pm

no estaría de más que desmontases la goma de hop up, y la volvieses a montar, por si las moscas. Y luego prueba con el hop al mínimo y nos cuentas.

Doy por hecho que el cañón está limpio.

Silver

Mensajes : 3373
Fecha de inscripción : 02/11/2010

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Uriel Ventris el Lun Sep 17, 2012 9:35 pm

Parece que ya no se atascan, desmonté la replica y comprobe que estaba todo bien(dentro de lo que yo se), la volvi a montar y ahora ya no se atascan. la estuve probando y dispare un Hi CAp entero sin problemas, lo normal es que a los 20 o 30 disparos se atasque pero no lo hizo. Esperemos que sea akgo permanente.

Uriel Ventris

Mensajes : 10
Fecha de inscripción : 19/01/2010

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Silver el Lun Sep 17, 2012 10:13 pm

seguramente tenías una "arruga" en la goma, suele pasar.

Silver

Mensajes : 3373
Fecha de inscripción : 02/11/2010

Volver arriba Ir abajo

Re: Problema con SIG-552 de JG

Mensaje por Contenido patrocinado Hoy a las 3:58 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.