Dudas LI-PO

Ver el tema anterior Ver el tema siguiente Ir abajo

Dudas LI-PO

Mensaje por strike el Miér Abr 18, 2012 9:38 pm

caballeros que tengo que hacerle a una replica para empezar a ponerle una li-PO he oido por ahi que tengo que instalar un MOSFET.Por otra parte me han dixo que las li-PO destrozan la maquinaria x que las fuerzan muxo.Alguien me puede dejar algo claro

strike

Mensajes : 18
Fecha de inscripción : 29/01/2012
Localización : valle del silencio

Volver arriba Ir abajo

Re: Dudas LI-PO

Mensaje por LaGoS el Miér Abr 18, 2012 10:46 pm

Yo tengo lipo y no tengo ni mosfet ni fusibles. Jamás, se me ha fundido nada

LaGoS
Admin

Mensajes : 2798
Fecha de inscripción : 23/11/2009
Localización : Reino de León

http://foro.airsoftlegiovii.com

Volver arriba Ir abajo

Re: Dudas LI-PO

Mensaje por Yandros el Jue Abr 19, 2012 12:38 am

Funcionan igual de bien que las NiMh, ya tengas mosfet o no.

Respecto a lo de que destrozan la maquinaria... lo que destroza la maquinaria es el dedo del que dispara y sus rafagotas Very Happy . Con una de 7.4V no destrozarás nada, pero si usas una de 11,1V la cadencia sube mucho y es cuando puedes tener problemas.

Yandros
"Su Santidad"

Mensajes : 2677
Fecha de inscripción : 28/11/2009

Volver arriba Ir abajo

Re: Dudas LI-PO

Mensaje por Silver el Jue Abr 19, 2012 1:05 am

LaGoS escribió:Yo tengo lipo y no tengo ni mosfet ni fusibles. Jamás, se me ha fundido nada

sí, se te fundió la lipo Twisted Evil

Silver

Mensajes : 3372
Fecha de inscripción : 02/11/2010

Volver arriba Ir abajo

Re: Dudas LI-PO

Mensaje por strike el Jue Abr 19, 2012 9:07 pm

gracias x la informacion xicos

strike

Mensajes : 18
Fecha de inscripción : 29/01/2012
Localización : valle del silencio

Volver arriba Ir abajo

Re: Dudas LI-PO

Mensaje por LaGoS el Jue Abr 19, 2012 11:28 pm

Silver escribió:
LaGoS escribió:Yo tengo lipo y no tengo ni mosfet ni fusibles. Jamás, se me ha fundido nada

sí, se te fundió la lipo Twisted Evil

A ver, la lipo no se fundió porque sí, se fundió porque se quedó enganchado entre los engranajes un tetón que partió dentro de la réplica y al intentar darle chica, pues la batería se hincho. Que conste que aún funciona, pero está mejor en el bote de las pilas usadas. xD

LaGoS
Admin

Mensajes : 2798
Fecha de inscripción : 23/11/2009
Localización : Reino de León

http://foro.airsoftlegiovii.com

Volver arriba Ir abajo

Re: Dudas LI-PO

Mensaje por Contenido patrocinado Hoy a las 5:13 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.